[API v2 - UAT] Creating funding sources is unavailable
Incident Report for Dwolla
Resolved
This incident has been resolved.
Posted Oct 17, 2016 - 19:52 CDT
Identified
Funding sources are not able to be created in our sandbox environment via API v2. We've identified the issue and are working on resolving the issue. The following endpoints may be affected:
POST /customers/{id}/funding-sources
POST /customers/{id}/iav-token
Posted Oct 17, 2016 - 18:44 CDT