[API v2 - UAT] Errors creating funding sources
Incident Report for Dwolla
Resolved
This incident has been resolved.
Posted Sep 19, 2016 - 18:09 CDT
Identified
Funding sources are not able to be created in our sandbox environment via API v2. We've identified the issue and are working on resolving the issue. The following endpoints may be affected:

POST /funding-sources/*
POST /customers/{id}/funding-sources
POST /customers/{id}/iav-token
POST /customers/{id}/funding-sources-token
Posted Sep 19, 2016 - 17:32 CDT